adpopcornssp

AdPopcornSSP plugin project.

Current AdPopcornSSP SDK version

  • Android : 3.5.0
  • iOS : 2.7.0

Install the Plugin

Add dependencies on pubspec.yaml

dependencies:
  adpopcornssp: ^1.0.2

Integration Guide

To See More Information please see AdPopcornSSP Integration Guide.

Libraries

adpopcornssp