aeb_lint 1.1.0 copy "aeb_lint: ^1.1.0" to clipboard
aeb_lint: ^1.1.0 copied to clipboard

Linter for my Dart projects

1.1.0 #

  • Update to dart 3
  • Add missing rules

1.0.0 #

  • Initial version.