apex_dart 0.0.1 copy "apex_dart: ^0.0.1" to clipboard
apex_dart: ^0.0.1 copied to clipboard

Apex Dart - Cross-Platform Chart Library for Flutter

apex_dart #

A new Flutter project.

Getting Started #

This project is a starting point for a Flutter plug-in package, a specialized package that includes platform-specific implementation code for Android and/or iOS.

For help getting started with Flutter development, view the online documentation, which offers tutorials, samples, guidance on mobile development, and a full API reference.

1
likes
80
pub points
0%
popularity

Publisher

unverified uploader

Apex Dart - Cross-Platform Chart Library for Flutter

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

crossview, flutter, flutter_web_plugins, plugin_platform_interface

More

Packages that depend on apex_dart