video_shop_flutter 1.1.1 copy "video_shop_flutter: ^1.1.1" to clipboard
video_shop_flutter: ^1.1.1 copied to clipboard

A Flutter plugin to create shopping video widget like Tiktok and Youtube shorts.

1.1.1 #

  • Upgrade: video_player version

1.1.0 #

  • Upgrade: Upgrade visibility_detector

1.0.0 #

  • Improve: Update video_player.dart

0.0.3 #

  • Improve: Pause video after navigate

0.0.1 #

  • TODO: Describe initial release.
18
likes
130
pub points
85%
popularity

Publisher

verified publisherappcheap.io

A Flutter plugin to create shopping video widget like Tiktok and Youtube shorts.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, video_player, visibility_detector

More

Packages that depend on video_shop_flutter